Flutter使用tobias支付宝插件安卓直接崩溃

在开发Flutter时,实用了tobias插件,一切都很稳妥,但是运行到真机上的时候就报错了,如下

问题描述

在开发Flutter时,实用了tobias插件,一切都很稳妥,但是运行到真机上的时候就报错了,如下:

image-1

解决方案

修改kotlin版本为1.3.72

image-2

给TA买糖
共{{data.count}}人
人已赞赏
BUG解决

Flutter使用tobias支付宝插件时冲突

2021-4-7 18:47:42

BUG解决

yarn构建报错:pngquant failed to build, make sure that libpng is installed

2021-4-12 17:04:49

0 条回复 A文章作者 M管理员
    暂无讨论,说说你的看法吧
个人中心
购物车
优惠劵
今日签到
有新私信 私信列表
搜索